L'AZOOspermie

à propos du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

à propos du forum

Message  annmy le Ven 30 Juil - 22:07

voilà, je savais pas où poster ce message;..

je voulais mettre une signature en bas de mes posts,

elle est enregistrée dans mon profil mais je comprends pas, elle n'apparait pas quand je mets un message, et pourtant, j'ai bien coché la case "toujours attaché ma signature"

j'ai meme comparé avec mon propre forum que je gère en tant qu'admin, et je vois pas ce qui cloche,

alors si quelqu'un peut m'aider, ce serait gentil...

j'édite mon message :

désolée... je vois que ça fonctionne maintenant...

excusez moi encore...

_________________
Moi (opk) : 36 ans Zhom (azoospermie : délétion Y zoneA) : 40 ans
avril 2009 : mariage et début des essais bb
Mai 2010 : découverte de l'azoospermie
Janvier 2012 à avril 2013 : 6 IAD négatives
FIV-ICSI-D 1 : Sept. 2013 : transfert d'un blasto  : ++ grossesse gémellaire arrêtée à 11SA ; aspiration le 9 nov.
TEV1 : mars 2014 : transfert d'un blasto : ++ mais FC à 4 SG
22 avril 2014 : pds pour caryotype pour FC à répétition
25 juillet 2014 : cœlioscopie + drilling ovarien + hystéroscopie
TEV2 : sept. 2014 : transfert d'un blasto : négatif
TEV3 : nov. 2014 : transfert 2 blasto : négatif 
FIV-ICSI-D 2 : fév. 2015 :  zéro blasto, pas de transfert !
FIV-ICSI-D 2 bis :
avril 2015 : zéro blasto, zéro transfert !
FIV-ICSI-D2 ter : 
juillet 2015 : zéro embryon !
Accueil embryon : juillet 2016 : TEC1 : taux à 22 puis 23 Sad
Accueil embryon : février 2017 : TEC 2 : nég. FIN
Blog ici
avatar
annmy

Age : 36
Localisation : Lorraine
Date d'inscription : 28/07/2010

https://nousetunmininous.wordpress.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum